<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_entry_id_4087 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Colloque - Schweizerische Gesellschaft für Soziologie</title>
<link rel="alternate" hreflang="de-DE" href="https://www.sgs-sss.ch/colloque/" />
<link rel="alternate" hreflang="fr-FR" href="https://www.sgs-sss.ch/fr/colloque/" />
<link rel="alternate" hreflang="en-US" href="https://www.sgs-sss.ch/en/conference/" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sgs-sss.ch/colloque/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colloque - Schweizerische Gesellschaft für Soziologie" />
<meta property="og:url" content="https://www.sgs-sss.ch/colloque/" />
<meta property="og:site_name" content="Schweizerische Gesellschaft für Soziologie" />
<meta property="article:section" content="Allgemeine News" />
<meta property="article:published_time" content="2017-02-09T17:27:01+01:00" />
<meta property="article:modified_time" content="2017-02-09T18:49:00+01:00" />
<meta property="og:updated_time" content="2017-02-09T18:49:00+01:00" />
<meta property="og:image" content="https://www.sgs-sss.ch/wp-content/uploads/2017/02/age_dor.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Colloque - Schweizerische Gesellschaft für Soziologie" />
<meta name="twitter:image" content="https://www.sgs-sss.ch/wp-content/uploads/2017/02/age_dor.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie &raquo; Feed" href="https://www.sgs-sss.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie &raquo; Kommentar-Feed" href="https://www.sgs-sss.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie &raquo; Colloque Kommentar-Feed" href="https://www.sgs-sss.ch/colloque/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sgs-sss.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=0e9cfac2ba0d354a68281518d9c565bd"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='avia-wpml-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/config-wpml/wpml-mod.css?ver=0e9cfac2ba0d354a68281518d9c565bd' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.sgs-sss.ch/wp-content/uploads/dynamic_avia/enfold_child.css?ver=58931b12cd894' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold-child/style.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.sgs-sss.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sgs-sss.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sgs-sss.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sgs-sss.ch/?p=4087' />
<link rel="alternate" type="application/json+oembed" href="https://www.sgs-sss.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sgs-sss.ch%2Fcolloque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sgs-sss.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sgs-sss.ch%2Fcolloque%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.3 stt:1,4,3;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sgs-sss.ch/?wordfence_logHuman=1&hid=2CACD4B73640398BAC0142F5EC633556');
</script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie RSS2 Feed" href="https://www.sgs-sss.ch/feed/" />
<link rel="pingback" href="https://www.sgs-sss.ch/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.sgs-sss.ch/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:64-PLA:7
WP:4.7.2
Updates: enabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84377066-4', 'auto');
  ga('send', 'pageview');

</script>
</head>




<body id="top" class="post-template-default single single-post postid-4087 single-format-standard stretched open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div id='header_meta' class='container_wrap container_wrap_meta  av_secondary_left av_extra_header_active av_phone_active_right av_entry_id_4087'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_de avia_current_lang'><a href='https://www.sgs-sss.ch/colloque/'>	<span class='language_flag'><img title='Deutsch' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png' alt='Deutsch' /></span>	<span class='language_native'>Deutsch</span>	<span class='language_translated'>Deutsch</span>	<span class='language_code'>de</span></a></li><li class='language_fr '><a href='https://www.sgs-sss.ch/fr/colloque/'>	<span class='language_flag'><img title='Français' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png' alt='Français' /></span>	<span class='language_native'>Français</span>	<span class='language_translated'>Französisch</span>	<span class='language_code'>fr</span></a></li><li class='language_en '><a href='https://www.sgs-sss.ch/en/conference/'>	<span class='language_flag'><img title='English' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='English' /></span>	<span class='language_native'>English</span>	<span class='language_translated'>Englisch</span>	<span class='language_code'>en</span></a></li></ul></nav><div class='phone-info '><span><a style="color: #000; text-decoration: none;" href="/wp-admin">LOGIN</a></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://www.sgs-sss.ch/'><img height='100' width='300' src='https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg' alt='Schweizerische Gesellschaft für Soziologie' /></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://www.sgs-sss.ch/die-gesellschaft/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Die Gesellschaft</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/statuten/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Statuten</span></a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/organe/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Organe</span></a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/werden-sie-mitglied/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Werden Sie Mitglied</span></a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongresse</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2015-in-lausanne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2015 in Lausanne</span></a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2013-in-bern/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2013 in Bern</span></a></li>
		<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2011-in-genf/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2011 in Genf</span></a></li>
		<li id="menu-item-2445" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2009-in-genf/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2009 in Genf</span></a></li>
	</ul>
</li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/bulletin/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bulletin</span></a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/newsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Newsletter</span></a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://www.sgs-sss.ch/forschungskomitees/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Forschungskomitees</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/bildungssoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bildungssoziologie</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/geschlechterforschung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geschlechterforschung</span></a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/gesundsheits-und-medizinsoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gesundsheits- und Medizinsoziologie</span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/interpretative-sociologies/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Interpretative Sozialforschung</span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/kunst-und-kultursoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kunst- und Kultursoziologie</span></a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/lebenslauf/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lebenslauf</span></a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/migration-minderheiten/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Migration-Minderheiten</span></a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/rechtssoziologie-und-rechtswirklichkeitsforschung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Rechtssoziologie</span></a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/religion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religion und Gesellschaft</span></a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/soziale-probleme/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Soziale Probleme</span></a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/soziologische-theorie-und-theoriegeschichte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Soziologische Theorie</span></a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/sportsoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sportsoziologie</span></a></li>
	<li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/stadtsoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stadtsoziologie</span></a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/wirtschaftssoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wirtschaftssoziologie</span></a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-top-level menu-item-top-level-3 current-menu-item"><a href="https://www.sgs-sss.ch/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/news/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span></a></li>
</ul>
</li>
<li id="menu-item-1000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a href="https://szs.sgs-sss.ch" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Zeitschrift</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-1001" class="menu-item menu-item-type-custom menu-item-object-custom avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='http://szs.sgs-sss.ch'><img src="https://www.sgs-sss.ch/wp-content/uploads/2016/06/2printUnine-logoSJS.jpg" width="250"></a></span></li>
</ul>

</div>
</li>
<li id="menu-item-1165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.sgs-sss.ch/jobs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://www.sgs-sss.ch/studium/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Studium</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2074" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/bachelor-studium/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bachelor Studium</span></a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/master-studium/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Master Studium</span></a></li>
	<li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/graduiertenkollege/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Graduiertenkollege</span></a></li>
</ul>
</li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://www.sgs-sss.ch/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kontakt</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.sgs-sss.ch/links/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Links</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-9"><a href="http://sagw.ch" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img src="https://www.sgs-sss.ch/wp-content/uploads/2016/06/sagw.png"></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://sagw.ch" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Member of the Swiss Academy of Humanities and Social Sciences www.sagw.ch</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://www.sgs-sss.ch/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><h1 class='main-title entry-title'><a href='https://www.sgs-sss.ch/colloque/' rel='bookmark' title='Permanenter Link zu: Colloque'  itemprop="headline" >Colloque</a></h1><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">Du bist hier:</span></span> <a href="https://www.sgs-sss.ch" title="Schweizerische Gesellschaft für Soziologie" rel="home" class="trail-begin">Startseite</a> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://www.sgs-sss.ch/news/" title="News">News</a></span> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://www.sgs-sss.ch/category/allgemein/">Allgemeine News</a></span> <span class="sep">/</span> <span class="trail-end">Colloque</span></div></div></div></div><div id='av_section_1' class='avia-section main_color avia-section-default avia-no-shadow avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container_wrap fullsize' style = 'background-color: #ffffff; background-color: #ffffff; '  ><div class='container' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-4087'><div class='entry-content-wrapper clearfix'>
<div style='padding-bottom:25px;' class='av-special-heading av-special-heading-h2    avia-builder-el-1  el_before_av_one_third  avia-builder-el-first  '><h2 class='av-special-heading-tag'  itemprop="headline"  >Ecole d’études sociales et pédagogiques &#8211; Lausanne / Haute école de travail et de la santé &#8211; Vaud</h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<div class="flex_column av_one_third  flex_column_div av-zero-column-padding first  avia-builder-el-2  el_after_av_heading  el_before_av_two_third  " style='border-radius:0px; '><div class='avia-image-container  av-styling-no-styling   avia-builder-el-3  avia-builder-el-no-sibling  avia-align-center '  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><img class='avia_image ' src='https://www.sgs-sss.ch/wp-content/uploads/2017/02/age_dor-300x210.jpg' alt='' title='age_d&#039;or'   itemprop="contentURL"  /></div></div></div><div class="flex_column av_two_third  flex_column_div   avia-builder-el-4  el_after_av_one_third  avia-builder-el-last  " style='padding:20px; border-radius:0px; '><section class="av_textblock_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock '   itemprop="text" ><blockquote>
<h4>Colloque organisé par le réseau de compétences &#8222;Genre et travail social&#8220; (GeTS):</h4>
<h3>&#8222;L&#8217;âge d&#8217;or&#8220; du travail social sous le regard du genre</h3>
<p>Haute école de travail social et de la santé / EESP, Auditoire A321, 10.05.2017<br />
Entrée libre sur inscription jusqu&#8217;au 28.04.2017</p>
<p><a href="https://www.sgs-sss.ch/wp-content/uploads/2017/02/Colloque_GenreTS-1.pdf" target="_blank">Download flyer</a></p>
</blockquote>
</div></section>
<div style='height:15px' class='hr hr-invisible  avia-builder-el-6  el_after_av_textblock  avia-builder-el-last '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div></div></div></div></main><!-- close content main element --></div></div><div id='av_section_2' class='avia-section main_color avia-section-default avia-no-shadow avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  avia-builder-el-last  container_wrap fullsize' style = 'background-color: #eeeeee; background-color: #eeeeee; '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-4087'><div class='entry-content-wrapper clearfix'>
<div style='padding-bottom:25px;' class='av-special-heading av-special-heading-h2    avia-builder-el-8  el_before_av_one_full  avia-builder-el-first  '><h2 class='av-special-heading-tag'  itemprop="headline"  >WEITERE NEWS </h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<div class='flex_column_table av-equal-height-column-flextable' ><div class="flex_column av_one_full  no_margin flex_column_table_cell av-equal-height-column av-align-top first  avia-builder-el-9  el_after_av_heading  avia-builder-el-last  " style='padding:20px; border-radius:0px; '><div  data-autoplay='1'  data-interval='5'  data-animation='fade'  data-show_slide_delay='90'  class='avia-content-slider avia-content-slider-active avia-content-slider1 avia-content-slider-odd  avia-builder-el-10  avia-builder-el-no-sibling '  itemscope="itemscope" itemtype="https://schema.org/Blog" ><div class='avia-content-slider-inner'><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-4087 slide-entry-overview slide-loop-1 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/colloque/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/02/age_dor-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/colloque/' title='Colloque'>Colloque</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/02/age_dor.jpg</span>
					   <span itemprop='height' >560</span>
					   <span itemprop='width' >799</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-02-09 17:27:01</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-02-09 18:49:00</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Colloque</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3910 slide-entry-overview slide-loop-2 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/credit-summer-graduate-course/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/credit-summer-graduate-course/' title='Credit Summer Graduate Course'>Credit Summer Graduate Course</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris.jpg</span>
					   <span itemprop='height' >759</span>
					   <span itemprop='width' >591</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-02-01 09:01:43</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-02-01 09:04:24</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Credit Summer Graduate Course</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3781 slide-entry-overview slide-loop-3 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/2017-summer-school-in-zuerich/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/unizh-sommerschool-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/2017-summer-school-in-zuerich/' title='2017 Summer School in Zürich'>2017 Summer School in Zürich</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/unizh-sommerschool.jpg</span>
					   <span itemprop='height' >599</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-18 16:00:16</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-02-03 13:07:33</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>2017 Summer School in Zürich</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3745 slide-entry-overview slide-loop-4 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-21/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/sgs-2017-unibas-1-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-21/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/sgs-2017-unibas-1.jpg</span>
					   <span itemprop='height' >592</span>
					   <span itemprop='width' >804</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-18 15:24:54</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-18 15:26:28</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3736 slide-entry-overview slide-loop-5 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-20/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/mars17-Osnabrueck-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-20/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/mars17-Osnabrueck.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-18 15:19:25</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-18 15:19:38</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3704 slide-entry-overview slide-loop-6 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-19/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/Appel-de-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-19/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/Appel-de.jpg</span>
					   <span itemprop='height' >587</span>
					   <span itemprop='width' >796</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-16 18:08:57</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-16 18:14:31</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3688 slide-entry-overview slide-loop-7 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-18/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/CfP-17.02.16-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-18/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/CfP-17.02.16.jpg</span>
					   <span itemprop='height' >590</span>
					   <span itemprop='width' >811</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-16 17:35:06</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-16 17:35:06</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3671 slide-entry-overview slide-loop-8 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-17/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/ESA-CfP-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-17/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/ESA-CfP.jpg</span>
					   <span itemprop='height' >677</span>
					   <span itemprop='width' >794</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-13 13:23:33</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-13 13:29:38</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3656 slide-entry-overview slide-loop-9 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-16/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/7annual_int.conf-Singapore-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-16/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/7annual_int.conf-Singapore.jpg</span>
					   <span itemprop='height' >512</span>
					   <span itemprop='width' >938</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-13 13:12:17</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-13 13:12:51</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3644 slide-entry-overview slide-loop-10 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-paper-2/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/3rd_int.conf-Katowice-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-paper-2/' title='Call for Paper'>Call for Paper</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/3rd_int.conf-Katowice.jpg</span>
					   <span itemprop='height' >598</span>
					   <span itemprop='width' >805</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-13 13:01:04</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-13 13:02:01</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Paper</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3628 slide-entry-overview slide-loop-11 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-paper/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/CfP_Lodz-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-paper/' title='Call for paper'>Call for paper</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/CfP_Lodz.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >798</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-13 12:49:51</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-13 12:52:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for paper</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3605 slide-entry-overview slide-loop-12 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/public-policy-exchange/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/flyer-7-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/public-policy-exchange/' title='Public Policy Exchange'>Public Policy Exchange</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/flyer-7.jpg</span>
					   <span itemprop='height' >623</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-12 15:06:38</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-12 15:07:46</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Public Policy Exchange</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3564 slide-entry-overview slide-loop-13 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-9/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-zh-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-9/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-zh.jpg</span>
					   <span itemprop='height' >523</span>
					   <span itemprop='width' >796</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2017-01-11 15:53:21</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-01-11 16:12:28</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3487 slide-entry-overview slide-loop-14 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/public-lecture/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/uniZH-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/public-lecture/' title='Public lecture'>Public lecture</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/uniZH.jpg</span>
					   <span itemprop='height' >593</span>
					   <span itemprop='width' >796</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-21 16:39:38</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-21 16:40:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Public lecture</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3471 slide-entry-overview slide-loop-15 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-7/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/15th-annual-meeting_09.2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-7/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/15th-annual-meeting_09.2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >870</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-21 16:16:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-21 16:17:57</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3454 slide-entry-overview slide-loop-16 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/programme-teaching-methodology/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/GSERM-ST-Gall-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/programme-teaching-methodology/' title='Programme Teaching Methodology'>Programme Teaching Methodology</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/GSERM-ST-Gall.jpg</span>
					   <span itemprop='height' >599</span>
					   <span itemprop='width' >794</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-19 11:37:59</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-19 11:39:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Programme Teaching Methodology</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3424 slide-entry-overview slide-loop-17 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-6/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/CfP-Migration_2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-6/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/CfP-Migration_2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-19 10:52:54</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-19 10:55:14</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3311 slide-entry-overview slide-loop-18 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-4/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-zh-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-4/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-zh.jpg</span>
					   <span itemprop='height' >523</span>
					   <span itemprop='width' >796</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-13 17:22:07</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-15 17:38:27</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3297 slide-entry-overview slide-loop-19 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/programme-de-journee-detude-laccus-unil/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/journee-laccus-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/programme-de-journee-detude-laccus-unil/' title='Journée d&#039;étude LACCUS - UNIL'>Journée d'étude LACCUS - UNIL</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/journee-laccus.jpg</span>
					   <span itemprop='height' >597</span>
					   <span itemprop='width' >706</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-13 17:05:25</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-13 17:13:33</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Journée d'étude LACCUS - UNIL</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3283 slide-entry-overview slide-loop-20 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/journee-detude-laccus-unil/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/conf-Unil-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/journee-detude-laccus-unil/' title='Journée d&#039;étude LACCUS - UNIL'>Journée d'étude LACCUS - UNIL</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/conf-Unil.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-12-13 16:59:13</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-12-13 17:00:42</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Journée d'étude LACCUS - UNIL</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3169 slide-entry-overview slide-loop-21 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-15/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/11/SMRE.photo_-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-15/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/11/SMRE.photo_.jpg</span>
					   <span itemprop='height' >800</span>
					   <span itemprop='width' >600</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-11-29 16:19:33</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-29 16:20:33</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-2863 slide-entry-overview slide-loop-22 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-3/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/11/warsaw-2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-3/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >New Economic Sociology and Sociology:<br>
Where Do They Meet? Where Do They Diverge<br>
Warsaw, Poland: 22-23 May 2017<br>
Deadline for submission: 10 December 2016<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-11-23T16:23:03+01:00" >23/11/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/11/warsaw-2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-11-23 16:23:03</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-23 16:25:16</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-2847 slide-entry-overview slide-loop-23 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-2/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/11/Tree-Be-2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-2/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >3rd International Conference on:<br>
Transitions in Youth, Young Adulthood and Beyond<br>
29/30 september 2017<br>
University of Bern, Switzerland<br>
TREE Panel Survey (Transitions from Education to Employment)<br>
Deadline for submission: 28 February 2017<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-11-21T18:12:28+01:00" >21/11/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/11/Tree-Be-2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-11-21 18:12:28</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-21 18:16:06</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-2711 slide-entry-overview slide-loop-24 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/conferenz-3/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/11/wohlfahrt-photo-apercu-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/conferenz-3/' title='Conferenz'>Conferenz</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Tagung "Oekonomien der Wohlfahrt"<br>
Universität Basel, 26./27. Januar 2017<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-11-14T14:28:35+01:00" >14/11/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/11/wohlfahrt-photo-apercu.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-11-14 14:28:35</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-28 13:57:17</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Conferenz</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-2360 slide-entry-overview slide-loop-25 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-14/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/11/CfP-Polish-sociological-association-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-14/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >CfP for the workshop<br>
Managing the Unintended: Externalities, Side-Effects and Overflows in Everyday Life<br>
8-9 May 2017 in Warsaw, Poland<br>
Deadline for submitting abstract : 15.12.2016<br>
More information : http://unintended.uw.edu.pl/</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-11-01T11:48:49+01:00" >01/11/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/11/CfP-Polish-sociological-association.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-11-01 11:48:49</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-01 11:48:49</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-2308 slide-entry-overview slide-loop-26 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-13/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/isa-2018-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-13/' title='Call for papers'>Call for papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >XIX ISA World Congress of Sociology<br>
Power, Violence and Justice: Reflections, Responses and Responsibilities<br>
Toronto, Canada, July 15-21, 2018<br>
Deadline for submitting proposals : 15.01.2017<br>
http://www.isa-sociology.org/en/conferences/world-congress/toronto- 2018/<br>
</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-26T18:34:37+02:00" >26/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/isa-2018.jpg</span>
					   <span itemprop='height' >571</span>
					   <span itemprop='width' >799</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-26 18:34:37</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-21 18:35:23</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-2293 slide-entry-overview slide-loop-27 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-12/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/pairfarm-2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-12/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >International User Conference of German Family Panel pairfam 2<br>
University of Bremen, Germany, 31.05.2017 - 01.06.2017<br>
Proposal submission deadline: 13.02.2017<br>
see www.pairfam.de<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-26T18:09:12+02:00" >26/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/pairfarm-2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-26 18:09:12</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-26 18:12:30</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-2144 slide-entry-overview slide-loop-28 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/appel-et-depot-des-candidatures/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/Redoc-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/appel-et-depot-des-candidatures/' title='Appel et dépôt des candidatures'>Appel et dépôt des candidatures</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >8ème Université d'été du Réseau international d'écoles doctorales<br>
 en sociologie/sciences sociales (RéDoc)<br>
Dépasser les frontières<br>
Université d'été de strasbourg, 12-16.06.2017<br>
Délai d'inscription pour les doctorants : 01.11.2016<br>
</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-20T16:07:30+02:00" >20/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/Redoc.jpg</span>
					   <span itemprop='height' >602</span>
					   <span itemprop='width' >792</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-20 16:07:30</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-20 16:09:52</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Appel et dépôt des candidatures</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1969 slide-entry-overview slide-loop-29 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/migration-minorites/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="228" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-migr-min-e1476820260313-495x228.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/migration-minorites/' title='News von Migration-Minderheiten'>News von Migration-Minderheiten</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Forschungskomitee der SGS<br>
"Migration-Minderheiten"<br>
speziell Kommunikation<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-18T10:51:38+02:00" >18/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-migr-min-e1476820260313.jpg</span>
					   <span itemprop='height' >228</span>
					   <span itemprop='width' >756</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-18 10:51:38</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-18 11:27:07</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>News von Migration-Minderheiten</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1682 slide-entry-overview slide-loop-30 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/sagw-nachwuchspreis-2017/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-SAGW-d-prix17-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/sagw-nachwuchspreis-2017/' title='SAGW Nachwuchspreis 2017'>SAGW Nachwuchspreis 2017</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Nachwuchspreis der SAGW<br>
Förderpreis für die Geistes- und Sozialwissenschaften<br>
Ausschreibung Nachwuchspreis der SAGW 2017<br>
Einreichefrist: 01.12.2016 an nachwuchspreis_sagw@sagw.ch<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-07T11:54:47+02:00" >07/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-SAGW-d-prix17.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >792</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-07 11:54:47</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-07 11:54:47</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>SAGW Nachwuchspreis 2017</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-1603 slide-entry-overview slide-loop-31 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-10/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/Czech-Slovak_Journal-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-10/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Czech and Slovak Journal of Humanities<br>
Special Issue: Cultural and Social Anthropology, December 2017<br>
Deadline to send the abstract: 15.12.2016</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-03T20:22:34+02:00" >03/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/Czech-Slovak_Journal.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-03 20:22:34</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-03 20:24:53</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1587 slide-entry-overview slide-loop-32 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-8/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/Rio-ISA-2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-8/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >WCSA 7th World Conference<br>
- Governing Turbulence - Risk and Opportunities in the Complexity Age<br>
Rio de Janeiro, Brazil, 5th and 6th January 2017<br>
Last deadline for abstracts submissions: 15.11.2017<br>

</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-03T15:28:13+02:00" >03/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/Rio-ISA-2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-10-03 15:28:13</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-03 15:29:01</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1495 slide-entry-overview slide-loop-33 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/gserm-course-in-oslo/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/09/Oslo-2017-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/gserm-course-in-oslo/' title='GSERM Course in Oslo'>GSERM Course in Oslo</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >GSERM Course at BI Norwegian Business School<br>
Programme teaching methodology for PhD candidates, postdocs and practioners<br>
4 ECTS/Course, Oslo 9-20.01.2017<br>
Application deadline : 16.12.2016</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-09-21T11:45:04+02:00" >21/09/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/09/Oslo-2017.png</span>
					   <span itemprop='height' >601</span>
					   <span itemprop='width' >797</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-09-21 11:45:04</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-09-21 11:49:00</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>GSERM Course in Oslo</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-1383 slide-entry-overview slide-loop-34 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/09/cfp-Rassismus-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Sammelband in der Buchreihe "Diversity und Hochschule"<br>
Rassismus an Hochschulen: Analyse - Kritik - Intervention<br>
Daniela Heitzmann / Kathrin Houda<br>
Einreichungsfrist: 15.04.2017</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-09-12T15:47:16+02:00" >12/09/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/09/cfp-Rassismus.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-09-12 15:47:16</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-09-12 15:49:48</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1371 slide-entry-overview slide-loop-35 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/1371/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/09/craiova-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/1371/' title='Congress 2017'>Congress 2017</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >International multidisciplinary scientific congress<br>
International Congress of the Medical Sciences, Education, Behavioral Scie3nces and Physical Rehabilitation from the perspective of quality of life - with exposition<br>
Romania, 26-28.05.2017</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-09-12T15:27:15+02:00" >12/09/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/09/craiova.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-09-12 15:27:15</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-09-12 15:36:29</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Congress 2017</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1107 slide-entry-overview slide-loop-36 slide-parity-odd  post-entry-last  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-5/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/08/intimisierung-des-oeffentlichen-1-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-5/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Mediensymposium 2016<br>
Intimisierung des Öffentlichen<br>
Universität Zürich, Forschungsinstitut Oeffentlichkeit und Gesellschaft (fög)<br>
15-17.12.2016 in Luzern</div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >11/08/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/08/intimisierung-des-oeffentlichen-1.png</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-08-11T13:01:13+02:00" >2016-08-11 13:01:13</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-11-14 19:45:59</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div></div><div class='avia-slideshow-arrows avia-slideshow-controls'><a href='#prev' class='prev-slide' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'>Zurück</a><a href='#next' class='next-slide' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'>Weiter</a></div></div></div></div><!--close column table wrapper. Autoclose:  -->
</p>
</div></div></div><!-- close content main div --> <!-- section close by builder template -->		</div><!--end builder template--></div><!-- close default .container_wrap element -->		


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© SSS 2016 | powered by Promideas </span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.sgs-sss.ch/credit-summer-graduate-course/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Credit Summer Graduate Course</span>            <span class='entry-image'><img width="80" height="80" src="https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-80x80.jpg 80w, https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-36x36.jpg 36w, https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-180x180.jpg 180w, https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-120x120.jpg 120w, https://www.sgs-sss.ch/wp-content/uploads/2017/02/credit-summer-Paris-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.sgs-sss.ch/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.sgs-sss.ch/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.sgs-sss.ch/wp-admin/admin-ajax.php?lang=de';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=0e9cfac2ba0d354a68281518d9c565bd'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/comment-reply.min.js?ver=0e9cfac2ba0d354a68281518d9c565bd'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/wp-embed.min.js?ver=0e9cfac2ba0d354a68281518d9c565bd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"https:\/\/www.sgs-sss.ch\/","ajax_url":"https:\/\/www.sgs-sss.ch\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=0e9cfac2ba0d354a68281518d9c565bd'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>
</body>
</html>
