<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_entry_id_6316 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Seminars - Schweizerische Gesellschaft für Soziologie</title>
<link rel="alternate" hreflang="de-DE" href="https://www.sgs-sss.ch/seminars/" />
<link rel="alternate" hreflang="fr-FR" href="https://www.sgs-sss.ch/fr/seminars/" />
<link rel="alternate" hreflang="en-US" href="https://www.sgs-sss.ch/en/seminars/" />

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sgs-sss.ch/seminars/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seminars - Schweizerische Gesellschaft für Soziologie" />
<meta property="og:url" content="https://www.sgs-sss.ch/seminars/" />
<meta property="og:site_name" content="Schweizerische Gesellschaft für Soziologie" />
<meta property="article:section" content="Allgemeine News" />
<meta property="article:published_time" content="2017-09-06T18:09:49+02:00" />
<meta property="article:modified_time" content="2017-09-06T18:10:43+02:00" />
<meta property="og:updated_time" content="2017-09-06T18:10:43+02:00" />
<meta property="og:image" content="https://www.sgs-sss.ch/wp-content/uploads/2017/09/GSERM.jpg" />
<meta property="og:image:width" content="822" />
<meta property="og:image:height" content="606" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Seminars - Schweizerische Gesellschaft für Soziologie" />
<meta name="twitter:image" content="https://www.sgs-sss.ch/wp-content/uploads/2017/09/GSERM.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie &raquo; Feed" href="https://www.sgs-sss.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie &raquo; Kommentar-Feed" href="https://www.sgs-sss.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie &raquo; Seminars Kommentar-Feed" href="https://www.sgs-sss.ch/seminars/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sgs-sss.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=a072614644b3f68cfd8066a74a2b0b7e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='avia-wpml-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/config-wpml/wpml-mod.css?ver=a072614644b3f68cfd8066a74a2b0b7e' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.sgs-sss.ch/wp-content/uploads/dynamic_avia/enfold_child.css?ver=58a5cced28bca' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.sgs-sss.ch/wp-content/themes/enfold-child/style.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.sgs-sss.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sgs-sss.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sgs-sss.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sgs-sss.ch/?p=6316' />
<link rel="alternate" type="application/json+oembed" href="https://www.sgs-sss.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sgs-sss.ch%2Fseminars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sgs-sss.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sgs-sss.ch%2Fseminars%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.0 stt:1,4,3;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sgs-sss.ch/?wordfence_logHuman=1&hid=263E9B226DF575AF560CCADC29A3C3CC');
</script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Schweizerische Gesellschaft für Soziologie RSS2 Feed" href="https://www.sgs-sss.ch/feed/" />
<link rel="pingback" href="https://www.sgs-sss.ch/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.sgs-sss.ch/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:67-PLA:7
WP:4.7.5
Updates: enabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://www.sgs-sss.ch/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84377066-4', 'auto');
  ga('send', 'pageview');

</script>
</head>




<body id="top" class="post-template-default single single-post postid-6316 single-format-standard stretched open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div id='header_meta' class='container_wrap container_wrap_meta  av_secondary_left av_extra_header_active av_phone_active_right av_entry_id_6316'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_de avia_current_lang'><a href='https://www.sgs-sss.ch/seminars/'>	<span class='language_flag'><img title='Deutsch' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png' alt='Deutsch' /></span>	<span class='language_native'>Deutsch</span>	<span class='language_translated'>Deutsch</span>	<span class='language_code'>de</span></a></li><li class='language_fr '><a href='https://www.sgs-sss.ch/fr/seminars/'>	<span class='language_flag'><img title='Français' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png' alt='Français' /></span>	<span class='language_native'>Français</span>	<span class='language_translated'>Französisch</span>	<span class='language_code'>fr</span></a></li><li class='language_en '><a href='https://www.sgs-sss.ch/en/seminars/'>	<span class='language_flag'><img title='English' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='English' /></span>	<span class='language_native'>English</span>	<span class='language_translated'>Englisch</span>	<span class='language_code'>en</span></a></li></ul></nav><div class='phone-info '><span><a style="color: #000; text-decoration: none;" href="/wp-admin">Login</a></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://www.sgs-sss.ch/'><img height='100' width='300' src='https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg' alt='Schweizerische Gesellschaft für Soziologie' /></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://www.sgs-sss.ch/die-gesellschaft/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Die Gesellschaft</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/statuten/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Statuten</span></a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/organe/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Organe</span></a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/werden-sie-mitglied/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Werden Sie Mitglied</span></a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongresse</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2015-in-lausanne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2015 in Lausanne</span></a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2013-in-bern/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2013 in Bern</span></a></li>
		<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2011-in-genf/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2011 in Genf</span></a></li>
		<li id="menu-item-2445" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/kongresse/sgs-kongress-2009-in-genf/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kongress 2009 in Genf</span></a></li>
	</ul>
</li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/bulletin/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bulletin</span></a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/die-gesellschaft/newsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Newsletter</span></a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://www.sgs-sss.ch/forschungskomitees/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Forschungskomitees</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/bildungssoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bildungssoziologie</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/geschlechterforschung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geschlechterforschung</span></a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/gesundsheits-und-medizinsoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gesundsheits- und Medizinsoziologie</span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/interpretative-sociologies/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Interpretative Sozialforschung</span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/kunst-und-kultursoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kunst- und Kultursoziologie</span></a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/lebenslauf/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lebenslauf</span></a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/migration-minderheiten/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Migration-Minderheiten</span></a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/rechtssoziologie-und-rechtswirklichkeitsforschung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Rechtssoziologie</span></a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/religion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religion und Gesellschaft</span></a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/soziale-probleme/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Soziale Probleme</span></a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/soziologische-theorie-und-theoriegeschichte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Soziologische Theorie</span></a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/sportsoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sportsoziologie</span></a></li>
	<li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/stadtsoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stadtsoziologie</span></a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/forschungskomitees/wirtschaftssoziologie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wirtschaftssoziologie</span></a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-top-level menu-item-top-level-3 current-menu-item"><a href="https://www.sgs-sss.ch/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/news/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span></a></li>
</ul>
</li>
<li id="menu-item-1000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a href="https://szs.sgs-sss.ch" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Zeitschrift</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-1001" class="menu-item menu-item-type-custom menu-item-object-custom avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='http://szs.sgs-sss.ch'><img src="https://www.sgs-sss.ch/wp-content/uploads/2016/06/2printUnine-logoSJS.jpg" width="250"></a></span></li>
</ul>

</div>
</li>
<li id="menu-item-1165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.sgs-sss.ch/jobs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://www.sgs-sss.ch/studium/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Studium</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2074" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/bachelor-studium/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bachelor Studium</span></a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/master-studium/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Master Studium</span></a></li>
	<li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sgs-sss.ch/graduiertenkollege/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Graduiertenkollege</span></a></li>
</ul>
</li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://www.sgs-sss.ch/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kontakt</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.sgs-sss.ch/links/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Links</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-9"><a href="http://sagw.ch" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img src="https://www.sgs-sss.ch/wp-content/uploads/2016/06/sagw.png"></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://sagw.ch" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Member of the Swiss Academy of Humanities and Social Sciences www.sagw.ch</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://www.sgs-sss.ch/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><h1 class='main-title entry-title'><a href='https://www.sgs-sss.ch/seminars/' rel='bookmark' title='Permanenter Link zu: Seminars'  itemprop="headline" >Seminars</a></h1><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">Du bist hier:</span></span> <a href="https://www.sgs-sss.ch" title="Schweizerische Gesellschaft für Soziologie" rel="home" class="trail-begin">Startseite</a> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://www.sgs-sss.ch/news/" title="News">News</a></span> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://www.sgs-sss.ch/category/allgemein/">Allgemeine News</a></span> <span class="sep">/</span> <span class="trail-end">Seminars</span></div></div></div></div><div id='av_section_1' class='avia-section main_color avia-section-default avia-no-shadow avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container_wrap fullsize' style = 'background-color: #ffffff; background-color: #ffffff; '  ><div class='container' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-6316'><div class='entry-content-wrapper clearfix'>
<div style='padding-bottom:25px;' class='av-special-heading av-special-heading-h2    avia-builder-el-1  el_before_av_one_third  avia-builder-el-first  '><h2 class='av-special-heading-tag'  itemprop="headline"  >Global School in Empirical Research Methods (GSERM)</h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<div class="flex_column av_one_third  flex_column_div av-zero-column-padding first  avia-builder-el-2  el_after_av_heading  el_before_av_two_third  " style='border-radius:0px; '><div class='avia-image-container  av-styling-no-styling   avia-builder-el-3  avia-builder-el-no-sibling  avia-align-center '  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><img class='avia_image ' src='https://www.sgs-sss.ch/wp-content/uploads/2017/09/GSERM-300x221.jpg' alt='' title='GSERM'   itemprop="contentURL"  /></div></div></div><div class="flex_column av_two_third  flex_column_div   avia-builder-el-4  el_after_av_one_third  avia-builder-el-last  " style='padding:20px; border-radius:0px; '><section class="av_textblock_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock '   itemprop="text" ><blockquote>
<h4>University of St.Gallen at GSERM OSLO:</h4>
<p>8-19.01.2018</p>
<p><a href="http://www.gserm.ch/oslo/" target="_blank" rel="noopener noreferrer">Download flyer</a></p>
</blockquote>
</div></section>
<div style='height:15px' class='hr hr-invisible  avia-builder-el-6  el_after_av_textblock  avia-builder-el-last '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div></div></div></div></main><!-- close content main element --></div></div><div id='av_section_2' class='avia-section main_color avia-section-default avia-no-shadow avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  avia-builder-el-last  container_wrap fullsize' style = 'background-color: #eeeeee; background-color: #eeeeee; '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-6316'><div class='entry-content-wrapper clearfix'>
<div style='padding-bottom:25px;' class='av-special-heading av-special-heading-h2    avia-builder-el-8  el_before_av_one_full  avia-builder-el-first  '><h2 class='av-special-heading-tag'  itemprop="headline"  >WEITERE NEWS </h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<div class='flex_column_table av-equal-height-column-flextable' ><div class="flex_column av_one_full  no_margin flex_column_table_cell av-equal-height-column av-align-top first  avia-builder-el-9  el_after_av_heading  avia-builder-el-last  " style='padding:20px; border-radius:0px; '><div  data-autoplay='1'  data-interval='5'  data-animation='fade'  data-show_slide_delay='90'  class='avia-content-slider avia-content-slider-active avia-content-slider1 avia-content-slider-odd  avia-builder-el-10  avia-builder-el-no-sibling '  itemscope="itemscope" itemtype="https://schema.org/Blog" ><div class='avia-content-slider-inner'><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-6335 slide-entry-overview slide-loop-1 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/appel-a-communication/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/appel-a-communication/' title='Appel à Communication'>Appel à Communication</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18.jpg</span>
					   <span itemprop='height' >606</span>
					   <span itemprop='width' >946</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-09-06 18:28:31</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-09-06 18:30:44</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Appel à Communication</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-6316 slide-entry-overview slide-loop-2 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/seminars/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/09/GSERM-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/seminars/' title='Seminars'>Seminars</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/09/GSERM.jpg</span>
					   <span itemprop='height' >606</span>
					   <span itemprop='width' >822</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-09-06 18:09:49</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-09-06 18:10:43</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Seminars</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-6133 slide-entry-overview slide-loop-3 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-abstracts-2/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-abstracts-2/' title='Call for Abstracts'>Call for Abstracts</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17.png</span>
					   <span itemprop='height' >601</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-08-15 16:57:57</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-15 17:07:58</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Abstracts</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5917 slide-entry-overview slide-loop-4 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-abstracts/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/11/isa-congress-apercu-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-abstracts/' title='Call for Abstracts'>Call for Abstracts</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/11/isa-congress-apercu.jpg</span>
					   <span itemprop='height' >603</span>
					   <span itemprop='width' >801</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-08-08 14:01:15</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-08 14:02:02</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Abstracts</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5883 slide-entry-overview slide-loop-5 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-28/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/08/unilu-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-28/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/08/unilu.jpg</span>
					   <span itemprop='height' >566</span>
					   <span itemprop='width' >885</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-08-07 12:12:37</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-07 12:14:32</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5770 slide-entry-overview slide-loop-6 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-27/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/07/graz-2017-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" srcset="https://www.sgs-sss.ch/wp-content/uploads/2017/07/graz-2017-495x400.png 495w, https://www.sgs-sss.ch/wp-content/uploads/2017/07/graz-2017-300x241.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-27/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/07/graz-2017.png</span>
					   <span itemprop='height' >649</span>
					   <span itemprop='width' >808</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-07-07 17:33:38</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-07-07 17:39:16</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5742 slide-entry-overview slide-loop-7 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/actualite-fors/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/07/6eme_festival-FORS-17-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/actualite-fors/' title='Actualité FORS'>Actualité FORS</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/07/6eme_festival-FORS-17.jpg</span>
					   <span itemprop='height' >570</span>
					   <span itemprop='width' >721</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-07-07 14:14:12</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-07-07 14:14:57</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Actualité FORS</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5663 slide-entry-overview slide-loop-8 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-26/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/06/Network_Hermenautics-ZH-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-26/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/06/Network_Hermenautics-ZH.jpg</span>
					   <span itemprop='height' >661</span>
					   <span itemprop='width' >795</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-06-23 14:03:33</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-06-23 14:05:33</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5650 slide-entry-overview slide-loop-9 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-25/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/06/Educ-2018-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-25/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/06/Educ-2018.jpg</span>
					   <span itemprop='height' >601</span>
					   <span itemprop='width' >1094</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-06-23 13:54:18</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-06-23 13:55:23</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5619 slide-entry-overview slide-loop-10 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/ausstellung/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/06/HeimatLabor-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/ausstellung/' title='Konferenz und Ausstellung'>Konferenz und Ausstellung</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/06/HeimatLabor.jpg</span>
					   <span itemprop='height' >566</span>
					   <span itemprop='width' >794</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-06-16 12:50:48</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-06-16 12:53:53</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Konferenz und Ausstellung</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5568 slide-entry-overview slide-loop-11 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/colloque-scientifique/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/06/coll.scient.17-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/colloque-scientifique/' title='Colloque scientifique'>Colloque scientifique</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/06/coll.scient.17.jpg</span>
					   <span itemprop='height' >673</span>
					   <span itemprop='width' >605</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-06-06 17:08:02</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-06-06 17:11:00</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Colloque scientifique</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5553 slide-entry-overview slide-loop-12 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/conference-3/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/06/isquols-17-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/conference-3/' title='Conference'>Conference</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/06/isquols-17.jpg</span>
					   <span itemprop='height' >613</span>
					   <span itemprop='width' >1234</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-06-06 16:56:14</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-06-06 16:58:18</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Conference</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5534 slide-entry-overview slide-loop-13 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/conference-2/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/06/Tree-2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/conference-2/' title='Conference'>Conference</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/06/Tree-2017.jpg</span>
					   <span itemprop='height' >595</span>
					   <span itemprop='width' >811</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-06-01 20:09:17</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-06-01 20:10:10</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Conference</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5455 slide-entry-overview slide-loop-14 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/workshops-for-doctoral-students/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/05/unifr-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/workshops-for-doctoral-students/' title='Workshops for doctoral students'>Workshops for doctoral students</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/05/unifr.jpg</span>
					   <span itemprop='height' >603</span>
					   <span itemprop='width' >861</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-05-23 19:20:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-23 19:33:39</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Workshops for doctoral students</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5436 slide-entry-overview slide-loop-15 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-24/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/05/5.int_.-conf.Olten_-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-24/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/05/5.int_.-conf.Olten_.jpg</span>
					   <span itemprop='height' >655</span>
					   <span itemprop='width' >681</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-05-23 18:53:09</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-23 18:54:32</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5421 slide-entry-overview slide-loop-16 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/conference/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/05/healthcare-9.17-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/conference/' title='Conference'>Conference</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/05/healthcare-9.17.png</span>
					   <span itemprop='height' >589</span>
					   <span itemprop='width' >594</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-05-23 18:16:29</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-23 18:16:56</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Conference</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5408 slide-entry-overview slide-loop-17 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-21/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/05/isqols-17-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-21/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/05/isqols-17.png</span>
					   <span itemprop='height' >601</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-05-23 17:24:48</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-23 17:25:34</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5354 slide-entry-overview slide-loop-18 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-6-2/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/05/Lives-unige-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-6-2/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/05/Lives-unige.jpg</span>
					   <span itemprop='height' >530</span>
					   <span itemprop='width' >621</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-05-22 12:48:22</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-22 13:01:23</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5336 slide-entry-overview slide-loop-19 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-11/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/05/Pro-sumers-on-the-move-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-11/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/05/Pro-sumers-on-the-move.jpg</span>
					   <span itemprop='height' >401</span>
					   <span itemprop='width' >805</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-05-22 12:27:17</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-22 12:29:13</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5176 slide-entry-overview slide-loop-20 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/seminar/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/04/colloque-11.09.17-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/seminar/' title='Seminar'>Seminar</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/04/colloque-11.09.17.jpg</span>
					   <span itemprop='height' >621</span>
					   <span itemprop='width' >857</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-04-12 12:22:46</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-04-12 12:29:17</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Seminar</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5092 slide-entry-overview slide-loop-21 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/summer-school/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/04/Wien-17-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/summer-school/' title='Summer School'>Summer School</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/04/Wien-17.jpg</span>
					   <span itemprop='height' >586</span>
					   <span itemprop='width' >809</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-04-03 15:20:59</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-04-03 15:29:35</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Summer School</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-5042 slide-entry-overview slide-loop-22 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/swiss-summer-school/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/03/FORS-Summer_School-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/swiss-summer-school/' title='Swiss Summer School'>Swiss Summer School</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/03/FORS-Summer_School.png</span>
					   <span itemprop='height' >578</span>
					   <span itemprop='width' >857</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-03-28 16:18:58</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-03-28 16:25:47</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Swiss Summer School</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-5023 slide-entry-overview slide-loop-23 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-8/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/03/12.17-Graz-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-8/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/03/12.17-Graz.png</span>
					   <span itemprop='height' >643</span>
					   <span itemprop='width' >770</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-03-28 15:42:22</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-03-28 15:48:48</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-4976 slide-entry-overview slide-loop-24 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-5/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/03/Katovice-Poland-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-5/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/03/Katovice-Poland.jpg</span>
					   <span itemprop='height' >570</span>
					   <span itemprop='width' >764</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-03-20 15:00:07</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-03-20 15:00:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-4952 slide-entry-overview slide-loop-25 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-paper-4/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/03/Ukraine-495x400.png" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-paper-4/' title='Call for Paper'>Call for Paper</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/03/Ukraine.png</span>
					   <span itemprop='height' >646</span>
					   <span itemprop='width' >817</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-03-14 10:02:40</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-14 12:02:43</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Paper</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-4484 slide-entry-overview slide-loop-26 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-23/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/03/Koeln-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-23/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/03/Koeln.jpg</span>
					   <span itemprop='height' >586</span>
					   <span itemprop='width' >745</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-03-09 19:05:57</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-03-13 09:38:26</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3781 slide-entry-overview slide-loop-27 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/2017-summer-school-in-zuerich/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/unizh-sommerschool-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/2017-summer-school-in-zuerich/' title='2017 Summer School in Zürich'>2017 Summer School in Zürich</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/unizh-sommerschool.jpg</span>
					   <span itemprop='height' >599</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-01-18 16:00:16</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-02-03 13:07:33</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>2017 Summer School in Zürich</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3671 slide-entry-overview slide-loop-28 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-17/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/ESA-CfP-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-17/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/ESA-CfP.jpg</span>
					   <span itemprop='height' >677</span>
					   <span itemprop='width' >794</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-01-13 13:23:33</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-03-13 09:22:47</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3656 slide-entry-overview slide-loop-29 slide-parity-even  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-16/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/7annual_int.conf-Singapore-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-16/' title='Call for Papers'>Call for Papers</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/7annual_int.conf-Singapore.jpg</span>
					   <span itemprop='height' >512</span>
					   <span itemprop='width' >938</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-01-13 13:12:17</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-14 11:17:27</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Papers</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-3644 slide-entry-overview slide-loop-30 slide-parity-odd  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-paper-2/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2017/01/3rd_int.conf-Katowice-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-paper-2/' title='Call for Paper'>Call for Paper</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2017/01/3rd_int.conf-Katowice.jpg</span>
					   <span itemprop='height' >598</span>
					   <span itemprop='width' >805</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2017-01-13 13:01:04</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-14 11:15:16</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Call for Paper</span></span></span></article></div><div class='slide-entry-wrap'><article class='slide-entry flex_column  post-entry post-entry-3471 slide-entry-overview slide-loop-31 slide-parity-odd  av_one_third first real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/call-for-papers-7/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="400" src="https://www.sgs-sss.ch/wp-content/uploads/2016/12/15th-annual-meeting_09.2017-495x400.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/call-for-papers-7/' title='Kongress'>Kongress</a></h3><span class="av-vertical-delimiter"></span></header></div><footer class="entry-footer"></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/12/15th-annual-meeting_09.2017.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >870</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2016-12-21 16:16:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-14 11:11:53</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Kongress</span></span></span></article><article class='slide-entry flex_column  post-entry post-entry-1969 slide-entry-overview slide-loop-32 slide-parity-even  post-entry-last  av_one_third  real-thumbnail'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><a href='https://www.sgs-sss.ch/migration-minorites/' data-rel='slide-1' class='slide-image' title=''><img width="495" height="228" src="https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-migr-min-e1476820260313-495x228.jpg" class="attachment-portfolio size-portfolio wp-post-image" alt="" /></a><div class='slide-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.sgs-sss.ch/category/allgemein/" rel="tag">Allgemeine News</a> </span><h3 class='slide-entry-title entry-title'  itemprop="headline" ><a href='https://www.sgs-sss.ch/migration-minorites/' title='News von Migration-Minderheiten'>News von Migration-Minderheiten</a></h3><span class="av-vertical-delimiter"></span></header><div class='slide-entry-excerpt entry-content'  itemprop="text" >Forschungskomitee der SGS<br>
"Migration-Minderheiten"<br>
speziell Kommunikation<br></div></div><footer class="entry-footer"><div class='slide-meta'><time class='slide-meta-time updated'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >18/10/2016</time></div></footer><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sgs-sss.ch/wp-content/uploads/2016/10/photo-migr-min-e1476820260313.jpg</span>
					   <span itemprop='height' >228</span>
					   <span itemprop='width' >756</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>sgs-user</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.sgs-sss.ch/wp-content/uploads/2016/01/logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>sgs-user</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2016-10-18T10:51:38+00:00" >2016-10-18 10:51:38</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2016-10-18 11:27:07</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>News von Migration-Minderheiten</span></span></span></article></div></div><div class='avia-slideshow-arrows avia-slideshow-controls'><a href='#prev' class='prev-slide' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'>Zurück</a><a href='#next' class='next-slide' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'>Weiter</a></div></div></div></div><!--close column table wrapper. Autoclose:  -->
</p>
</div></div></div><!-- close content main div --> <!-- section close by builder template -->		</div><!--end builder template--></div><!-- close default .container_wrap element -->		


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© SSS 2016 | powered by Promideas </span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.sgs-sss.ch/call-for-abstracts-2/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Call for Abstracts</span>            <span class='entry-image'><img width="80" height="80" src="https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-80x80.png 80w, https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-36x36.png 36w, https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-180x180.png 180w, https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-120x120.png 120w, https://www.sgs-sss.ch/wp-content/uploads/2017/08/FHS-SG-17-450x450.png 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.sgs-sss.ch/appel-a-communication/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-80x80.jpg 80w, https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-36x36.jpg 36w, https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-180x180.jpg 180w, https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-120x120.jpg 120w, https://www.sgs-sss.ch/wp-content/uploads/2017/09/ADMEE-18-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Appel à Communication</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.sgs-sss.ch/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.sgs-sss.ch/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.sgs-sss.ch/wp-admin/admin-ajax.php?lang=de';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a072614644b3f68cfd8066a74a2b0b7e'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/comment-reply.min.js?ver=a072614644b3f68cfd8066a74a2b0b7e'></script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-includes/js/wp-embed.min.js?ver=a072614644b3f68cfd8066a74a2b0b7e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"https:\/\/www.sgs-sss.ch\/","ajax_url":"https:\/\/www.sgs-sss.ch\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sgs-sss.ch/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=a072614644b3f68cfd8066a74a2b0b7e'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>
</body>
</html>
